page-loader

시스템 요구 사항

지원되는 장치 운영 체제:

  • Apple iOS 11.0 이상*
  • Apple macOS 10.11 이상
  • 클라우드 버전에서 Google Android 4.4 이상** 사용 시
  • 온프레미스 버전에서 Google Android 4.1 이상** 사용 시
  • MS Windows 10 이상***(데스크톱-컴퓨터, 노트북 및 태블릿)

*iOS 10 이전 버전의 기기는 등록 과정에서 애플의 급격한 변경으로 인해 등록할 수 없음을 유의하시기 바랍니다.
**제조업체에서 더 이상 지원하지 않는 버전을 사용하는 경우에도 장치를 연결하고 구성할 수 있습니다. 특정 Android 버전이 필요한 기능이 있을 수 있습니다. 지원의 경우 제조업체의 공식 지원을 따릅니다. 제조업체에서 더 이상 지원하지 않는 오래된 버전으로 인해 발생하는 문제나 버그의 경우, 당사는 제한적인 지원만 제공할 권리가 있습니다.

***운영 체제의 제한으로 인해 Windows 홈 버전은 지원되지 않습니다.
제조업체에서 계속 지원하는 OS 버전을 사용하는 것이 좋습니다. 호환성뿐만 아니라 보안상의 이유도 있습니다. 따라서 iOS 12 이상 및 Android 9 이상을 권장합니다.

 

지원되는 LDAP 디렉터리:

  • Microsoft Active Directory
  • LDAP 열기

 

옵션 1:

가상 어플라이언스로 사내 운영(사전 설치)

가상 어플라이언스는 OVA(개방형 가상 형식)로 배포됩니다. 다음 시스템으로 가져올 수 있습니다:

  • VMWare
  • MS Hyper V
  • 가상 박스
  • Citrix Xen Server

전용 데이터베이스 서버 (선택 사항):

  • MySQL 5.4+

메모리:

  • 4GB RAM

디스크 여유 공간:

  • 20 GB

 

옵션 2:

앱테크 클라우드에서 운영

EMM 솔루션은 AppTec에서 호스팅하며 SaaS로 제공됩니다. 앱테크의 EMM 호스팅 및 운영은 독일과 스위스에서 독점적으로 이루어집니다.

호스팅은 ISO 27001 인증을 받았습니다.

장바구니
스토어

연락처

본사

AppTec GmbH
성 야콥스 거리 30
CH-4052 바젤
스위스
전화 +41 (0) 61 511 32 10
팩스: +41 (0) 61 511 32 19

이메일: info@apptec360.com

AppTec_Contact
rateus
추천하기
Go to Top