page-loader

系统要求

支持的设备操作系统:

  • 苹果 iOS 11.0 或更高版本*
  • 苹果 macOS 10.11 或更高版本
  • 云版本的谷歌 Android 4.4 或更高版本**
  • 企业内部版本的谷歌 Android 4.1 或更高版本**
  • MS Windows 10 或更高版本***(台式电脑、笔记本电脑和平板电脑)

*请注意,由于苹果公司对注册过程进行了大幅修改,iOS 10 或更早版本的设备无法注册。
**即使设备使用的版本不再受制造商支持,也可以连接和配置。 请注意,有些功能可能需要特定的 Android 版本。 在支持案例中,我们遵循制造商的官方支持。 如果是由制造商不再支持的过时版本引起的问题或错误,我们保留仅提供有限支持的权利。

***由于操作系统的限制,不支持 Windows 家庭版。
我们强烈建议使用仍受制造商支持的操作系统版本。 这不仅是出于兼容性考虑,也是出于安全考虑。 因此,我们推荐使用 iOS 12 或更高版本和 Android 9 或更高版本。

 

支持的 LDAP 目录:

  • 微软活动目录
  • 打开 LDAP

 

方案 1:

利用虚拟设备(预装)在内部运行

虚拟设备以开放虚拟格式(OVA)部署。 您可以将其导入以下系统:

  • VMWare
  • MS Hyper V
  • 虚拟盒
  • Citrix Xen 服务器

专用数据库服务器(可选)

  • MySQL 5.4+

内存

  • 4 GB 内存

可用磁盘空间:

  • 20 GB

 

方案 2:

在 AppTec 云中运行

EMM 解决方案由 AppTec 托管,以 SaaS 形式提供。 AppTec EMM 的托管和运行仅在德国和瑞士进行。

托管服务已通过 ISO 27001 认证。

了解有关 AppTec360° 的更多信息

手推车
商店

联系方式

总部

AppTec GmbH
圣雅各布斯大街 30 号
CH-4052 巴塞尔
德国
电话:+41 (0) 61 511 32 10
传真:+41 (0) 61 511 32 19

邮件:info@apptec360.com

联系方式
差饷
推荐我们
Go to Top